
<!DOCTYPE html>

<html lang="en-GB" class="no-js">
<head>
	
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.8 (Yoast SEO v16.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fine Wine’s Benchmark Index celebrates 20 years of insight - Liv-ex</title>
	<meta name="description" content="The index also passed a new milestone in July. In its first two decades, the index has risen 270.7%, survived three global financial crises, and returned more than the S&amp;P 500." />
	<link rel="canonical" href="https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fine Wine’s Benchmark Index celebrates 20 years of insight" />
	<meta property="og:description" content="The index also passed a new milestone in July. In its first two decades, the index has risen 270.7%, survived three global financial crises, and returned more than the S&amp;P 500." />
	<meta property="og:url" content="https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/" />
	<meta property="og:site_name" content="Liv-ex" />
	<meta property="article:published_time" content="2021-08-04T14:45:48+00:00" />
	<meta property="article:modified_time" content="2021-08-04T15:22:12+00:00" />
	<meta property="og:image" content="http://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21.jpg" />
	<meta property="og:image:width" content="992" />
	<meta property="og:image:height" content="620" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Liv-ex" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://noticeboard.liv-ex.co.uk/#website","url":"http://noticeboard.liv-ex.co.uk/","name":"Liv-ex","description":"Wine","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://noticeboard.liv-ex.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/#primaryimage","inLanguage":"en-GB","url":"https://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21.jpg","contentUrl":"https://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21.jpg","width":992,"height":620},{"@type":"WebPage","@id":"https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/#webpage","url":"https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/","name":"Fine Wine\u2019s Benchmark Index celebrates 20 years of insight - Liv-ex","isPartOf":{"@id":"http://noticeboard.liv-ex.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/#primaryimage"},"datePublished":"2021-08-04T14:45:48+00:00","dateModified":"2021-08-04T15:22:12+00:00","author":{"@id":"http://noticeboard.liv-ex.co.uk/#/schema/person/0666c7729ec9f743887a0b3a9bc65bdb"},"description":"The index also passed a new milestone in July. In its first two decades, the index has risen 270.7%, survived three global financial crises, and returned more than the S&P 500.","breadcrumb":{"@id":"https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/"]}]},{"@type":"BreadcrumbList","@id":"https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://noticeboard.liv-ex.co.uk/"},{"@type":"ListItem","position":2,"name":"Fine Wine\u2019s Benchmark Index celebrates 20 years of insight"}]},{"@type":"Person","@id":"http://noticeboard.liv-ex.co.uk/#/schema/person/0666c7729ec9f743887a0b3a9bc65bdb","name":"Liv-ex","image":{"@type":"ImageObject","@id":"http://noticeboard.liv-ex.co.uk/#personlogo","inLanguage":"en-GB","url":"https://www.liv-ex.com/wp-content/uploads/2018/02/LXonly-1-100x100.jpg","contentUrl":"https://www.liv-ex.com/wp-content/uploads/2018/02/LXonly-1-100x100.jpg","caption":"Liv-ex"},"sameAs":["http://www.liv-ex.com"],"url":"https://www.liv-ex.com/author/taylor/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liv-ex &raquo; Feed" href="https://www.liv-ex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liv-ex &raquo; Comments Feed" href="https://www.liv-ex.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liv-ex.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d4b1892b3aa3facc15682b21983c6174"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.liv-ex.com/wp-includes/css/dist/block-library/style.min.css?ver=d4b1892b3aa3facc15682b21983c6174' type='text/css' media='all' />
<link rel='stylesheet' id='salient-social-css'  href='https://www.liv-ex.com/wp-content/plugins/salient-social/css/style.css?ver=1.1' type='text/css' media='all' />
<style id='salient-social-inline-css' type='text/css'>

  .sharing-default-minimal .nectar-love.loved,
  body .nectar-social[data-color-override="override"].fixed > a:before, 
  body .nectar-social[data-color-override="override"].fixed .nectar-social-inner a,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:hover {
    background-color: #731b36;
  }
  .nectar-social.hover .nectar-love.loved,
  .nectar-social.hover > .nectar-love-button a:hover,
  .nectar-social[data-color-override="override"].hover > div a:hover,
  #single-below-header .nectar-social[data-color-override="override"].hover > div a:hover,
  .nectar-social[data-color-override="override"].hover .share-btn:hover,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a {
    border-color: #731b36;
  }
  #single-below-header .nectar-social.hover .nectar-love.loved i,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover i,
  #single-below-header .nectar-social.hover .nectar-love-button a:hover i,
  .nectar-love:hover i,
  .hover .nectar-love:hover .total_loves,
  .nectar-love.loved i,
  .nectar-social.hover .nectar-love.loved .total_loves,
  .nectar-social.hover .share-btn:hover, 
  .nectar-social[data-color-override="override"].hover .nectar-social-inner a:hover,
  .nectar-social[data-color-override="override"].hover > div:hover span,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) i,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) {
    color: #731b36;
  }
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.liv-ex.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.liv-ex.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.liv-ex.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=d4b1892b3aa3facc15682b21983c6174' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.liv-ex.com/wp-content/uploads/maxmegamenu/style.css?ver=15a47d' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.liv-ex.com/wp-includes/css/dashicons.min.css?ver=d4b1892b3aa3facc15682b21983c6174' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.liv-ex.com/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.liv-ex.com/wp-content/themes/salient/style.css?ver=d4b1892b3aa3facc15682b21983c6174' type='text/css' media='all' />
<link rel='stylesheet' id='salient-grid-system-css'  href='https://www.liv-ex.com/wp-content/themes/salient/css/grid-system.css?ver=11.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.liv-ex.com/wp-content/themes/salient/css/style.css?ver=11.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-single-styles-css'  href='https://www.liv-ex.com/wp-content/themes/salient/css/single.css?ver=11.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-element-recent-posts-css'  href='https://www.liv-ex.com/wp-content/themes/salient/css/elements/element-recent-posts.css?ver=11.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.liv-ex.com/wp-content/themes/salient/css/plugins/magnific.css?ver=8.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='nectar_default_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.liv-ex.com/wp-content/themes/salient/css/responsive.css?ver=11.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='salient-child-style-css'  href='https://www.liv-ex.com/wp-content/themes/salient-child/style.css?ver=11.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='skin-original-css'  href='https://www.liv-ex.com/wp-content/themes/salient/css/skin-original.css?ver=11.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.liv-ex.com/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.liv-ex.com/wp-content/themes/salient/css/salient-dynamic-styles.css?ver=73102' type='text/css' media='all' />
<style id='dynamic-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C700%7CRoboto%3A300%7CRoboto+Condensed%3A700&#038;ver=1628257173' type='text/css' media='all' />
<script type='text/javascript' src='https://www.liv-ex.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=d4b1892b3aa3facc15682b21983c6174' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=d4b1892b3aa3facc15682b21983c6174' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient-child/js/custom.js?ver=d4b1892b3aa3facc15682b21983c6174' id='custom-js-js'></script>
<link rel="https://api.w.org/" href="https://www.liv-ex.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.liv-ex.com/wp-json/wp/v2/posts/49379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liv-ex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liv-ex.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.liv-ex.com/?p=49379' />
<link rel="alternate" type="application/json+oembed" href="https://www.liv-ex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liv-ex.com%2F2021%2F08%2Ffine-wines-benchmark-index-celebrates-20-years-insight%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liv-ex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liv-ex.com%2F2021%2F08%2Ffine-wines-benchmark-index-celebrates-20-years-insight%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.4.5-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.liv-ex.com/?wordfence_lh=1&hid=9D2371A09758887515706D911AF188AB');
</script><script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHK562N');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116136494-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116136494-1');
</script><link rel="icon" href="https://www.liv-ex.com/wp-content/uploads/2018/02/livex.gif" sizes="32x32" />
<link rel="icon" href="https://www.liv-ex.com/wp-content/uploads/2018/02/livex.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.liv-ex.com/wp-content/uploads/2018/02/livex.gif" />
<meta name="msapplication-TileImage" content="https://www.liv-ex.com/wp-content/uploads/2018/02/livex.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
	
</head>


<body class="post-template-default single single-post postid-49379 single-format-standard mega-menu-top-nav original wpb-js-composer js-comp-ver-6.0.5 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="default" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="minimal" data-cae="easeOutCubic" data-cad="750" data-megamenu-width="contained" data-aie="none" data-ls="magnific" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-form-submit="regular" data-is="minimal" data-button-style="slightly_rounded" data-user-account-button="false" data-flex-cols="true" data-col-gap="default" data-header-inherit-rc="false" data-header-search="false" data-animated-anchors="true" data-ajax-transitions="false" data-full-width-header="false" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="false" data-responsive="1" data-ext-responsive="true" data-header-resize="1" data-header-color="light" data-transparent-header="false" data-cart="false" data-remove-m-parallax="" data-remove-m-video-bgs="" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHK562N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<script type="text/javascript"> if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) { document.body.className += " using-mobile-browser "; } </script>	
	<div id="header-space"  data-header-mobile-fixed='1'></div> 
	
		
	<div id="header-outer" data-has-menu="true" data-has-buttons="no" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="default" data-user-set-bg="#ffffff" data-format="default" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="0" data-header-resize="1" data-cart="false" data-transparency-option="0" data-box-shadow="small" data-shrink-num="6" data-using-secondary="0" data-using-logo="1" data-logo-height="59" data-m-logo-height="40" data-padding="28" data-full-width="false" data-condense="false" >
		
		
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form role="search" action="https://www.liv-ex.com/" method="GET">
															<input type="text" name="s"  value="Start Typing..." data-placeholder="Start Typing..." />
															
												</form>
					</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#">
				<span class="icon-salient-x" aria-hidden="true"></span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->

<header id="top">
	<div class="container">
		<div class="row">
			<div class="col span_3">
				<a id="logo" href="https://www.liv-ex.com" data-supplied-ml-starting-dark="false" data-supplied-ml-starting="false" data-supplied-ml="false" >
					<img class="stnd  dark-version" alt="Liv-ex" src="https://www.liv-ex.com/wp-content/uploads/2020/12/LX-web-logo.jpg"  /> 
				</a>
				
							</div><!--/span_3-->
			
			<div class="col span_9 col_last">
									<div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right" data-icon-animation="simple-transform">
						<div> <a href="#sidewidgetarea" aria-label="Navigation Menu" aria-expanded="false" class="closed">
							<span aria-hidden="true"> <i class="lines-button x2"> <i class="lines"></i> </i> </span>
						</a></div> 
					</div>
								
									
					<nav>
						
						<ul class="sf-menu">	
							<div id="mega-menu-wrap-top_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-top_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade" data-effect-speed="400" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="999" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-megamenu mega-columns-2 mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-34767 megamenu columns-2' id='mega-menu-item-34767'><a class="mega-menu-link" href="/wwd/" aria-haspopup="true" aria-expanded="false" tabindex="0">What we do<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-34767-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34767-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-2' id='mega-menu-item-custom_html-2'><div class="textwidget custom-html-widget"><div class="menu-grey">
	<span class="title"><a href="/data/">Data</a></span>
	<p>The world’s most comprehensive database of fine wine prices at your fingertips</p>
</div>
<div class="menu-grey">
	<span class="title"><a href="/trading/">Trading</a></span>
	<p>Buy or sell with speed and confidence from and to the largest pool of trusted merchants worldwide</p>
</div></div></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34767-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-4' id='mega-menu-item-custom_html-4'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title"><a href="/logistics/ ">Logistics</a></span>
	<p>The easier, faster and more cost-effective way to fulfil your Liv-ex trades worldwide</p>
</div>
<div class="menu-white">
	<span class="title"><a href="/automation/">Automation</a></span>
	<p>APIs to accelerate your processes and accelerate your business growth</p>
</div>
<div class="menu-white">
	<span class="title"><a href="/lwin/">LWIN</a></span>
	<p>The universal identifier for wine and spirits keeps drinks (information) flowing</p>
</div>
<div class="menu-white">
	<span class="title"><a href="/wine-matcher/">Wine Matcher</a></span>
	<p>Wine Matcher standardises Excel lists and adds price information so you can quickly find the best buying and selling opportunities. </p>
</div></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-34796' id='mega-menu-item-34796'><a class="mega-menu-link" href="/solutions/" aria-haspopup="true" aria-expanded="false" tabindex="0">Solutions<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-34796-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34796-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-5' id='mega-menu-item-custom_html-5'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title-2">I want to...</span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-price-wine/">Price wine</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-buy-wine/">Buy wine</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-sell-wine/">Sell wine</a></span>
</div></div></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34796-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-6' id='mega-menu-item-custom_html-6'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title-2">I am a...</span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-merchants/">Merchant / Trade</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/wine-investment/">Wine investment business</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-developers/">Developer</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-collectors/">Collector / Drinker</a></span>
</div></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-44124' id='mega-menu-item-44124'><a class="mega-menu-link" href="https://www.liv-ex.com/pricing/" tabindex="0">Pricing</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-34807' id='mega-menu-item-34807'><a class="mega-menu-link" href="/news-insights/" aria-haspopup="true" aria-expanded="false" tabindex="0">Market Data & Insights<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-34807-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34807-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-7' id='mega-menu-item-custom_html-7'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title-2">Market data</span>
</div>
<div class="menu-white">
	<span class="title"><a href="/news-insights/indices/">Indices</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/category/releases/">Releases</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/bordeaux-en-primeur-2020/">Bordeaux 2020</a></span>
</div></div></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34807-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-8' id='mega-menu-item-custom_html-8'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title-2">Insights <a href="/category/francais/" class="right">Français</a><a href="/category/liv-ex-blog-chinese-translation/" class="right"> 中文</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/news-insights/">The Fine Wine Market</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/news-insights/reports/">Liv-ex Reports</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/category/critical-opinion/harvest-reports/">Harvest Reports</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/category/spotlight/">Spotlight On</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/category/critical-opinion/liv-ex-interviews/">Interviews</a></span>
</div></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-34818' id='mega-menu-item-34818'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">About<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-columns-2-of-6 mega-menu-item-custom_html-9' id='mega-menu-item-custom_html-9'><div class="textwidget custom-html-widget"><div class="menu-white"><span class="title"><a href="/us/">About Liv-ex</a></span></div>
<div class="menu-white"><span class="title"><a href="/story/">Our story</a></span></div>
<div class="menu-white"><span class="title"><a href="/us/people/">People</a></span></div>
<div class="menu-white"><span class="title"><a href="/customer-success/">Customer Success</a></span></div>
<div class="menu-white"><span class="title"><a href="/news-insights/press/">Press</a></span></div>
<div class="menu-white"><span class="title"><a href="/us/careers-liv-ex/">Careers</a></span></div>
<div class="menu-white"><span class="title"><a href="/faq/">FAQs</a></span></div>
<div class="menu-white"><span class="title"><a href="/contact-us/">Contact Us</a></span></div></div></li></ul>
</li><li class='mega-purple mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-11260 purple' id='mega-menu-item-11260'><a class="mega-menu-link" href="https://app.liv-ex.com/" tabindex="0">Log In</a></li></ul></div>						</ul>
						

													<ul class="buttons sf-menu" data-user-set-ocm="off">
								
																
							</ul>
												
					</nav>
					
										
				</div><!--/span_9-->
				
								
			</div><!--/row-->
					</div><!--/container-->
	</header>
		
	</div>
	
		
	<div id="ajax-content-wrap">
		
		





<div class="container-wrap  ">

	<div class="container main-content">
		
					
			
					<div class="row heading-title" data-header-style="default">
						<div class="col span_12 section-title blog-title">
														<h1 class="entry-title">
								Fine Wine’s Benchmark Index celebrates 20 years of insight															</h1>
							
							<div id="single-below-header">
								<span class="meta-author vcard author"><span class="fn">By <a href="https://www.liv-ex.com/author/taylor/" title="Posts by Liv-ex" rel="author">Liv-ex</a></span></span><!--
  								--><span class="meta-date date updated">August 4, 2021</span><!--
								--><span class="meta-category"><a href="https://www.liv-ex.com/category/fine-wine-market/">Fine Wine Market</a>, <a href="https://www.liv-ex.com/category/fine-wine-market/indices/">Indices</a>, <a href="https://www.liv-ex.com/category/wine-investment/">Wine Investment</a></span> 							</ul><!--project-additional-->
							</div><!--/single-below-header-->
							
															<div id="single-meta" data-sharing="0">
									<ul>
										
										<li class="meta-comment-count">
											<a href="https://www.liv-ex.com/2021/08/fine-wines-benchmark-index-celebrates-20-years-insight/#respond"><i class="icon-default-style steadysets-icon-chat"></i> No Comments</a>
										</li>
										
									 	<li>
									   		<span class="n-shortcode"><a href="#" class="nectar-love" id="nectar-love-49379" title="Love this"> <i class="icon-salient-heart-2"></i><span class="love-text">Love</span><span class="total_loves"><span class="nectar-love-count">0</span></span></a></span>									   	</li>

										
										
			
									</ul>
									
									
								</div><!--/single-meta-->

														</div><!--/section-title-->
					</div><!--/row-->
				
						
					
		<div class="row">
			
			<div class="post-area col  span_9">
<article id="post-49379" class="regular post-49379 post type-post status-publish format-standard has-post-thumbnail category-fine-wine-market category-indices category-wine-investment tag-1381 tag-july tag-liv-ex-fine-wine-100 tag-monthly">

	<div class="inner-wrap animated">

		<div class="post-content">
			
						
			

			
				<div class="content-inner">
					
										
				   
					<p><a href="http://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21_10Y.jpg" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-49381 size-full" src="http://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21_10Y.jpg" alt="" width="830" height="553" srcset="https://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21_10Y.jpg 830w, https://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21_10Y-300x200.jpg 300w, https://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21_10Y-768x512.jpg 768w" sizes="(max-width: 830px) 100vw, 830px" /></a></p>
<p>The <a href="https://www.liv-ex.com/news-insights/indices/">Liv-ex Fine Wine 100</a>, the industry’s benchmark index, rose 2.6% in July to close at 346.57, just 5% off its all-time high.</p>
<p>The index also passed a new milestone in July. In its first two decades, the index has risen 270.7%, survived three global financial crises, and returned more than the S&amp;P 500.</p>
<p>Originally, the Fine Wine 100 was created as an addition for the <a href="https://www.liv-ex.com/news-insights/reports/">Monthly Market Report</a>. Once it was published, however, it gained so much support and coverage from the trade and media that it became a Liv-ex mainstay.</p>
<p>The index was officially launched in December 2003 and backdated to July 2001.</p>
<p>From the beginning, the Liv-ex Fine Wine 100 provided insight into the overall health of the fine wine market. It is now quoted by both Bloomberg and Reuters and regularly forms the foundation of fine wine investment reports and updates.</p>
<p>In appropriate fashion, Champagnes made up three of the top 10 spots for movers in July. <a href="https://app.liv-ex.com/#/wine-page?lwin11=10825422009" target="_blank" rel="noopener"><strong>Louis Roederer Cristal 2009</strong></a> appreciated 10.3%. It was followed by <a href="https://app.liv-ex.com/#/wine-page?lwin11=10826562009" target="_blank" rel="noopener"><strong>Moët &amp; Chandon’s Dom Pérignon 2009</strong></a> up 9.8% and <a href="https://app.liv-ex.com/#/wine-page?lwin11=10828612008" target="_blank" rel="noopener"><strong>Pol Roger Sir Winston Churchill 2008</strong></a> up 6.6%.</p>
<p><a href="https://app.liv-ex.com/#/wine-page?lwin11=13143772007" target="_blank" rel="noopener"><strong>Taittinger’s Comtes de Champagne 2007</strong></a> and <a href="https://app.liv-ex.com/#/wine-page?lwin11=10826562006" target="_blank" rel="noopener"><strong>Dom Pérignon 2006</strong></a> were both slightly outside the top 10 with 5% gains.</p>
<p><a href="http://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21.jpg" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-49380 size-full" src="http://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21.jpg" alt="" width="992" height="620" srcset="https://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21.jpg 992w, https://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21-300x188.jpg 300w, https://www.liv-ex.com/wp-content/uploads/2021/08/LX100_Aug21-768x480.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /></a></p>
<p><em>Not a Liv-ex member? Request a demo to see the exchange and a member of our team will be in touch with you shortly.</em></p>

					<script>
						hbspt.enqueueForm({
							portalId: 6250281,
							formId: "8c33ed2a-af85-4079-a5c4-b48dbd21ff31",
							target: "#hbspt-form-1628274625000-8312994380",
							shortcode: "wp",
							region: "",
							
						});
					</script>
					<div class="hbspt-form" id="hbspt-form-1628274625000-8312994380"></div>
					
											
				</div><!--/content-inner-->

						
		</div><!--/post-content-->

	</div><!--/inner-wrap-->
		
</article><!--/article-->
			


			</div><!--/span_9-->
			
							
				<div id="sidebar" data-nectar-ss="false" class="col span_3 col_last">
					<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.liv-ex.com/">
	<input type="text" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	<button type="submit" class="search-widget-btn"><span class="normal icon-salient-search" aria-hidden="true"></span><span class="text">Search</span></button>
</form></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/shell.js"></script><br />
<script>
  hbspt.forms.create({
	portalId: "6250281",
	formId: "34c2f304-b374-4e43-a3b1-e3121d6ca460"
});
</script></p>
</div>
		</div><div id="text-3" class="widget widget_text"><h4>Free report &#8211; How to automate and accelerate your business</h4>			<div class="textwidget"><p><a href="https://www.liv-ex.com/automation-report/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-36951 size-full" src="http://www.liv-ex.com/wp-content/uploads/2020/01/Automation-cover-2.png" alt="" width="651" height="457" srcset="https://www.liv-ex.com/wp-content/uploads/2020/01/Automation-cover-2.png 651w, https://www.liv-ex.com/wp-content/uploads/2020/01/Automation-cover-2-300x211.png 300w, https://www.liv-ex.com/wp-content/uploads/2020/01/Automation-cover-2-610x428.png 610w" sizes="(max-width: 651px) 100vw, 651px" /></a><br />
Inside this report: How to make use of the &#8220;huge advantage&#8221; offered by automation.</p>
<p><center><strong><a href="https://www.liv-ex.com/automation-report/" target="_blank" rel="noopener">Download today</a></strong></center></p>
</div>
		</div><div id="text-4" class="widget widget_text"><h4>Free report &#8211; Introduction to fine wine investment</h4>			<div class="textwidget"><p><a href="https://www.liv-ex.com/2021/05/special-report-introduction-fine-wine-investment/"><img loading="lazy" class="aligncenter wp-image-49311 size-full" src="http://www.liv-ex.com/wp-content/uploads/2021/07/wine-investment-cover-v2.png" alt="" width="685" height="522" srcset="https://www.liv-ex.com/wp-content/uploads/2021/07/wine-investment-cover-v2.png 685w, https://www.liv-ex.com/wp-content/uploads/2021/07/wine-investment-cover-v2-300x229.png 300w" sizes="(max-width: 685px) 100vw, 685px" /></a>This special report outlines how investing in fine wine works in practice and the key trends that have defined the market over the past 20 years.</p>
<p><center><a href="https://www.liv-ex.com/2021/05/special-report-introduction-fine-wine-investment/"><strong>Download today</strong></a><center></center></center></p>
</div>
		</div><div id="archives-2" class="widget widget_archive"><h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.liv-ex.com/2021/08/'> August 2021 </option>
	<option value='https://www.liv-ex.com/2021/07/'> July 2021 </option>
	<option value='https://www.liv-ex.com/2021/06/'> June 2021 </option>
	<option value='https://www.liv-ex.com/2021/05/'> May 2021 </option>
	<option value='https://www.liv-ex.com/2021/04/'> April 2021 </option>
	<option value='https://www.liv-ex.com/2021/03/'> March 2021 </option>
	<option value='https://www.liv-ex.com/2021/02/'> February 2021 </option>
	<option value='https://www.liv-ex.com/2021/01/'> January 2021 </option>
	<option value='https://www.liv-ex.com/2020/12/'> December 2020 </option>
	<option value='https://www.liv-ex.com/2020/11/'> November 2020 </option>
	<option value='https://www.liv-ex.com/2020/10/'> October 2020 </option>
	<option value='https://www.liv-ex.com/2020/09/'> September 2020 </option>
	<option value='https://www.liv-ex.com/2020/08/'> August 2020 </option>
	<option value='https://www.liv-ex.com/2020/07/'> July 2020 </option>
	<option value='https://www.liv-ex.com/2020/06/'> June 2020 </option>
	<option value='https://www.liv-ex.com/2020/05/'> May 2020 </option>
	<option value='https://www.liv-ex.com/2020/04/'> April 2020 </option>
	<option value='https://www.liv-ex.com/2020/03/'> March 2020 </option>
	<option value='https://www.liv-ex.com/2020/02/'> February 2020 </option>
	<option value='https://www.liv-ex.com/2020/01/'> January 2020 </option>
	<option value='https://www.liv-ex.com/2019/12/'> December 2019 </option>
	<option value='https://www.liv-ex.com/2019/11/'> November 2019 </option>
	<option value='https://www.liv-ex.com/2019/10/'> October 2019 </option>
	<option value='https://www.liv-ex.com/2019/09/'> September 2019 </option>
	<option value='https://www.liv-ex.com/2019/08/'> August 2019 </option>
	<option value='https://www.liv-ex.com/2019/07/'> July 2019 </option>
	<option value='https://www.liv-ex.com/2019/06/'> June 2019 </option>
	<option value='https://www.liv-ex.com/2019/05/'> May 2019 </option>
	<option value='https://www.liv-ex.com/2019/04/'> April 2019 </option>
	<option value='https://www.liv-ex.com/2019/03/'> March 2019 </option>
	<option value='https://www.liv-ex.com/2019/02/'> February 2019 </option>
	<option value='https://www.liv-ex.com/2019/01/'> January 2019 </option>
	<option value='https://www.liv-ex.com/2018/12/'> December 2018 </option>
	<option value='https://www.liv-ex.com/2018/11/'> November 2018 </option>
	<option value='https://www.liv-ex.com/2018/10/'> October 2018 </option>
	<option value='https://www.liv-ex.com/2018/09/'> September 2018 </option>
	<option value='https://www.liv-ex.com/2018/08/'> August 2018 </option>
	<option value='https://www.liv-ex.com/2018/07/'> July 2018 </option>
	<option value='https://www.liv-ex.com/2018/06/'> June 2018 </option>
	<option value='https://www.liv-ex.com/2018/05/'> May 2018 </option>
	<option value='https://www.liv-ex.com/2018/04/'> April 2018 </option>
	<option value='https://www.liv-ex.com/2018/03/'> March 2018 </option>
	<option value='https://www.liv-ex.com/2018/02/'> February 2018 </option>
	<option value='https://www.liv-ex.com/2018/01/'> January 2018 </option>
	<option value='https://www.liv-ex.com/2017/12/'> December 2017 </option>
	<option value='https://www.liv-ex.com/2017/11/'> November 2017 </option>
	<option value='https://www.liv-ex.com/2017/10/'> October 2017 </option>
	<option value='https://www.liv-ex.com/2017/09/'> September 2017 </option>
	<option value='https://www.liv-ex.com/2017/08/'> August 2017 </option>
	<option value='https://www.liv-ex.com/2017/07/'> July 2017 </option>
	<option value='https://www.liv-ex.com/2017/06/'> June 2017 </option>
	<option value='https://www.liv-ex.com/2017/05/'> May 2017 </option>
	<option value='https://www.liv-ex.com/2017/04/'> April 2017 </option>
	<option value='https://www.liv-ex.com/2017/03/'> March 2017 </option>
	<option value='https://www.liv-ex.com/2017/02/'> February 2017 </option>
	<option value='https://www.liv-ex.com/2017/01/'> January 2017 </option>
	<option value='https://www.liv-ex.com/2016/12/'> December 2016 </option>
	<option value='https://www.liv-ex.com/2016/11/'> November 2016 </option>
	<option value='https://www.liv-ex.com/2016/10/'> October 2016 </option>
	<option value='https://www.liv-ex.com/2016/09/'> September 2016 </option>
	<option value='https://www.liv-ex.com/2016/08/'> August 2016 </option>
	<option value='https://www.liv-ex.com/2016/07/'> July 2016 </option>
	<option value='https://www.liv-ex.com/2016/06/'> June 2016 </option>
	<option value='https://www.liv-ex.com/2016/05/'> May 2016 </option>
	<option value='https://www.liv-ex.com/2016/04/'> April 2016 </option>
	<option value='https://www.liv-ex.com/2016/03/'> March 2016 </option>
	<option value='https://www.liv-ex.com/2016/02/'> February 2016 </option>
	<option value='https://www.liv-ex.com/2016/01/'> January 2016 </option>
	<option value='https://www.liv-ex.com/2015/12/'> December 2015 </option>
	<option value='https://www.liv-ex.com/2015/11/'> November 2015 </option>
	<option value='https://www.liv-ex.com/2015/10/'> October 2015 </option>
	<option value='https://www.liv-ex.com/2015/09/'> September 2015 </option>
	<option value='https://www.liv-ex.com/2015/08/'> August 2015 </option>
	<option value='https://www.liv-ex.com/2015/07/'> July 2015 </option>
	<option value='https://www.liv-ex.com/2015/06/'> June 2015 </option>
	<option value='https://www.liv-ex.com/2015/05/'> May 2015 </option>
	<option value='https://www.liv-ex.com/2015/04/'> April 2015 </option>
	<option value='https://www.liv-ex.com/2015/03/'> March 2015 </option>
	<option value='https://www.liv-ex.com/2015/02/'> February 2015 </option>
	<option value='https://www.liv-ex.com/2015/01/'> January 2015 </option>
	<option value='https://www.liv-ex.com/2014/12/'> December 2014 </option>
	<option value='https://www.liv-ex.com/2014/11/'> November 2014 </option>
	<option value='https://www.liv-ex.com/2014/10/'> October 2014 </option>
	<option value='https://www.liv-ex.com/2014/09/'> September 2014 </option>
	<option value='https://www.liv-ex.com/2014/08/'> August 2014 </option>
	<option value='https://www.liv-ex.com/2014/07/'> July 2014 </option>
	<option value='https://www.liv-ex.com/2014/06/'> June 2014 </option>
	<option value='https://www.liv-ex.com/2014/05/'> May 2014 </option>
	<option value='https://www.liv-ex.com/2014/04/'> April 2014 </option>
	<option value='https://www.liv-ex.com/2014/03/'> March 2014 </option>
	<option value='https://www.liv-ex.com/2014/02/'> February 2014 </option>
	<option value='https://www.liv-ex.com/2014/01/'> January 2014 </option>
	<option value='https://www.liv-ex.com/2013/12/'> December 2013 </option>
	<option value='https://www.liv-ex.com/2013/11/'> November 2013 </option>
	<option value='https://www.liv-ex.com/2013/10/'> October 2013 </option>
	<option value='https://www.liv-ex.com/2013/09/'> September 2013 </option>
	<option value='https://www.liv-ex.com/2013/08/'> August 2013 </option>
	<option value='https://www.liv-ex.com/2013/07/'> July 2013 </option>
	<option value='https://www.liv-ex.com/2013/06/'> June 2013 </option>
	<option value='https://www.liv-ex.com/2013/05/'> May 2013 </option>
	<option value='https://www.liv-ex.com/2013/04/'> April 2013 </option>
	<option value='https://www.liv-ex.com/2013/03/'> March 2013 </option>
	<option value='https://www.liv-ex.com/2013/02/'> February 2013 </option>
	<option value='https://www.liv-ex.com/2013/01/'> January 2013 </option>
	<option value='https://www.liv-ex.com/2012/12/'> December 2012 </option>
	<option value='https://www.liv-ex.com/2012/11/'> November 2012 </option>
	<option value='https://www.liv-ex.com/2012/10/'> October 2012 </option>
	<option value='https://www.liv-ex.com/2012/09/'> September 2012 </option>
	<option value='https://www.liv-ex.com/2012/08/'> August 2012 </option>
	<option value='https://www.liv-ex.com/2012/07/'> July 2012 </option>
	<option value='https://www.liv-ex.com/2012/06/'> June 2012 </option>
	<option value='https://www.liv-ex.com/2012/05/'> May 2012 </option>
	<option value='https://www.liv-ex.com/2012/04/'> April 2012 </option>
	<option value='https://www.liv-ex.com/2012/03/'> March 2012 </option>
	<option value='https://www.liv-ex.com/2012/02/'> February 2012 </option>
	<option value='https://www.liv-ex.com/2012/01/'> January 2012 </option>
	<option value='https://www.liv-ex.com/2011/12/'> December 2011 </option>
	<option value='https://www.liv-ex.com/2011/11/'> November 2011 </option>
	<option value='https://www.liv-ex.com/2011/10/'> October 2011 </option>
	<option value='https://www.liv-ex.com/2011/09/'> September 2011 </option>
	<option value='https://www.liv-ex.com/2011/08/'> August 2011 </option>
	<option value='https://www.liv-ex.com/2011/07/'> July 2011 </option>
	<option value='https://www.liv-ex.com/2011/06/'> June 2011 </option>
	<option value='https://www.liv-ex.com/2011/05/'> May 2011 </option>
	<option value='https://www.liv-ex.com/2011/04/'> April 2011 </option>
	<option value='https://www.liv-ex.com/2011/03/'> March 2011 </option>
	<option value='https://www.liv-ex.com/2011/02/'> February 2011 </option>
	<option value='https://www.liv-ex.com/2011/01/'> January 2011 </option>
	<option value='https://www.liv-ex.com/2010/12/'> December 2010 </option>
	<option value='https://www.liv-ex.com/2010/11/'> November 2010 </option>
	<option value='https://www.liv-ex.com/2010/10/'> October 2010 </option>
	<option value='https://www.liv-ex.com/2010/09/'> September 2010 </option>
	<option value='https://www.liv-ex.com/2010/08/'> August 2010 </option>
	<option value='https://www.liv-ex.com/2010/07/'> July 2010 </option>
	<option value='https://www.liv-ex.com/2010/06/'> June 2010 </option>
	<option value='https://www.liv-ex.com/2010/05/'> May 2010 </option>
	<option value='https://www.liv-ex.com/2010/04/'> April 2010 </option>
	<option value='https://www.liv-ex.com/2010/03/'> March 2010 </option>
	<option value='https://www.liv-ex.com/2010/02/'> February 2010 </option>
	<option value='https://www.liv-ex.com/2010/01/'> January 2010 </option>
	<option value='https://www.liv-ex.com/2009/12/'> December 2009 </option>
	<option value='https://www.liv-ex.com/2009/11/'> November 2009 </option>
	<option value='https://www.liv-ex.com/2009/10/'> October 2009 </option>
	<option value='https://www.liv-ex.com/2009/09/'> September 2009 </option>
	<option value='https://www.liv-ex.com/2009/08/'> August 2009 </option>
	<option value='https://www.liv-ex.com/2009/07/'> July 2009 </option>
	<option value='https://www.liv-ex.com/2009/06/'> June 2009 </option>
	<option value='https://www.liv-ex.com/2009/05/'> May 2009 </option>
	<option value='https://www.liv-ex.com/2009/04/'> April 2009 </option>
	<option value='https://www.liv-ex.com/2009/03/'> March 2009 </option>
	<option value='https://www.liv-ex.com/2009/02/'> February 2009 </option>
	<option value='https://www.liv-ex.com/2009/01/'> January 2009 </option>
	<option value='https://www.liv-ex.com/2008/12/'> December 2008 </option>
	<option value='https://www.liv-ex.com/2008/11/'> November 2008 </option>
	<option value='https://www.liv-ex.com/2008/10/'> October 2008 </option>
	<option value='https://www.liv-ex.com/2008/09/'> September 2008 </option>
	<option value='https://www.liv-ex.com/2008/08/'> August 2008 </option>
	<option value='https://www.liv-ex.com/2008/07/'> July 2008 </option>
	<option value='https://www.liv-ex.com/2008/06/'> June 2008 </option>
	<option value='https://www.liv-ex.com/2008/05/'> May 2008 </option>
	<option value='https://www.liv-ex.com/2008/04/'> April 2008 </option>
	<option value='https://www.liv-ex.com/2008/03/'> March 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>				</div><!--/sidebar-->
				

						
			
		</div><!--/row-->

		

		<!--ascend only author/comment positioning-->
		<div class="row">

			
			

			  
		</div>


	   <div class="row vc_row-fluid full-width-section related-post-wrap" data-using-post-pagination="false" data-midnight="dark"> <div class="row-bg-wrap"><div class="row-bg"></div></div> <h3 class="related-title ">Related Posts</h3><div class="row span_12 blog-recent related-posts columns-3" data-style="material" data-color-scheme="light">					 
					 <div class="col span_4">
						 <div class="inner-wrap post-49424 post type-post status-publish format-standard has-post-thumbnail category-fine-wine-market category-talking-trade category-wine-investment tag-1381 tag-august tag-bordeaux tag-indices tag-talking-trade">
							 
							 <a href="https://www.liv-ex.com/2021/08/talking-trade-bordeaux-increases-market-share/" class="img-link"><span class="post-featured-img"><img width="560" height="315" src="https://www.liv-ex.com/wp-content/uploads/2020/01/Talking-Trade-cover-image-.png" class="attachment-portfolio-thumb size-portfolio-thumb wp-post-image" alt="Talking Trade Cover image" loading="lazy" title="" srcset="https://www.liv-ex.com/wp-content/uploads/2020/01/Talking-Trade-cover-image-.png 560w, https://www.liv-ex.com/wp-content/uploads/2020/01/Talking-Trade-cover-image--300x169.png 300w" sizes="(max-width: 560px) 100vw, 560px" /></span></a>							 
							 <span class="meta-category"><a class="fine-wine-market" href="https://www.liv-ex.com/category/fine-wine-market/">Fine Wine Market</a><a class="talking-trade" href="https://www.liv-ex.com/category/fine-wine-market/talking-trade/">Talking trade</a><a class="wine-investment" href="https://www.liv-ex.com/category/wine-investment/">Wine Investment</a></span>							 
							 <a class="entire-meta-link" href="https://www.liv-ex.com/2021/08/talking-trade-bordeaux-increases-market-share/"></a>
							 
							 <div class="article-content-wrap">
								 <div class="post-header">
									 <span class="meta"> 
										 									 </span> 
									 <h3 class="title">Talking Trade – Bordeaux increases its market share</h3>	
								 </div><!--/post-header-->
								 
								 <div class="grav-wrap"><img data-del="avatar" alt='Liv-ex' src='https://www.liv-ex.com/wp-content/uploads/2018/02/LXonly-1-100x100.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/><div class="text"> <a href="https://www.liv-ex.com/author/taylor/">Liv-ex</a><span>August 6, 2021</span></div></div>							 </div>
							 
							 							 
						 </div>
					 </div>
					 					 
					 <div class="col span_4">
						 <div class="inner-wrap post-49399 post type-post status-publish format-standard has-post-thumbnail category-bronze category-champagne category-fine-wine-market category-market-update-fine-wine-market tag-champagne tag-dom-perignon tag-market-update tag-rose-champagne">
							 
							 <a href="https://www.liv-ex.com/2021/08/champagne-50-adds-2-78-sparkling-year/" class="img-link"><span class="post-featured-img"><img width="560" height="315" src="https://www.liv-ex.com/wp-content/uploads/2020/08/MU-cover-image-.png" class="attachment-portfolio-thumb size-portfolio-thumb wp-post-image" alt="" loading="lazy" title="" srcset="https://www.liv-ex.com/wp-content/uploads/2020/08/MU-cover-image-.png 560w, https://www.liv-ex.com/wp-content/uploads/2020/08/MU-cover-image--300x169.png 300w" sizes="(max-width: 560px) 100vw, 560px" /></span></a>							 
							 <span class="meta-category"><a class="bronze" href="https://www.liv-ex.com/category/visibility/bronze/">Bronze</a><a class="champagne" href="https://www.liv-ex.com/category/regions/champagne/">Champagne</a><a class="fine-wine-market" href="https://www.liv-ex.com/category/fine-wine-market/">Fine Wine Market</a><a class="market-update-fine-wine-market" href="https://www.liv-ex.com/category/fine-wine-market/market-update-fine-wine-market/">Market Update</a></span>							 
							 <a class="entire-meta-link" href="https://www.liv-ex.com/2021/08/champagne-50-adds-2-78-sparkling-year/"></a>
							 
							 <div class="article-content-wrap">
								 <div class="post-header">
									 <span class="meta"> 
										 									 </span> 
									 <h3 class="title">LIVE Opportunities: The Champagne 50 adds 2.78% to its sparkling year</h3>	
								 </div><!--/post-header-->
								 
								 <div class="grav-wrap"><img alt='Liv-ex' src='https://secure.gravatar.com/avatar/833a71994efdb9b1881ad652669a0c6a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/833a71994efdb9b1881ad652669a0c6a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/><div class="text"> <a href="https://www.liv-ex.com/author/kate-h/">Liv-ex</a><span>August 5, 2021</span></div></div>							 </div>
							 
							 							 
						 </div>
					 </div>
					 					 
					 <div class="col span_4">
						 <div class="inner-wrap post-49390 post type-post status-publish format-standard has-post-thumbnail category-fine-wine-market category-wine-investment tag-1381 tag-july tag-lx1000">
							 
							 <a href="https://www.liv-ex.com/2021/08/lx1000-heads-towards-full-year-gains/" class="img-link"><span class="post-featured-img"><img width="600" height="403" src="https://www.liv-ex.com/wp-content/uploads/2021/08/lx1000-sub-ind-1y-600x403.png" class="attachment-portfolio-thumb size-portfolio-thumb wp-post-image" alt="" loading="lazy" title="" srcset="https://www.liv-ex.com/wp-content/uploads/2021/08/lx1000-sub-ind-1y-600x403.png 600w, https://www.liv-ex.com/wp-content/uploads/2021/08/lx1000-sub-ind-1y-900x604.png 900w, https://www.liv-ex.com/wp-content/uploads/2021/08/lx1000-sub-ind-1y-400x269.png 400w" sizes="(max-width: 600px) 100vw, 600px" /></span></a>							 
							 <span class="meta-category"><a class="fine-wine-market" href="https://www.liv-ex.com/category/fine-wine-market/">Fine Wine Market</a><a class="wine-investment" href="https://www.liv-ex.com/category/wine-investment/">Wine Investment</a></span>							 
							 <a class="entire-meta-link" href="https://www.liv-ex.com/2021/08/lx1000-heads-towards-full-year-gains/"></a>
							 
							 <div class="article-content-wrap">
								 <div class="post-header">
									 <span class="meta"> 
										 									 </span> 
									 <h3 class="title">LX1000 heads towards full year of gains</h3>	
								 </div><!--/post-header-->
								 
								 <div class="grav-wrap"><img alt='Liv-ex' src='https://secure.gravatar.com/avatar/833a71994efdb9b1881ad652669a0c6a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/833a71994efdb9b1881ad652669a0c6a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/><div class="text"> <a href="https://www.liv-ex.com/author/kate-h/">Liv-ex</a><span>August 4, 2021</span></div></div>							 </div>
							 
							 							 
						 </div>
					 </div>
					 </div></div>
		
			<div class="comments-section">
				   
<div class="comment-wrap " data-midnight="dark" data-comments-open="false">


			<!-- If comments are closed. -->
		<!--<p class="nocomments">Comments are closed.</p>-->

	


</div>			 </div>   

				
	</div><!--/container-->

</div><!--/container-wrap-->



	


<div id="footer-outer" data-midnight="light" data-cols="1" data-disable-copyright="false" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true" >
	
	
			
	<div id="footer-widgets" data-cols="1">
		
		<div class="container">
			
			<div class="row">
				
								
				<div class="col span_12">
				      <!-- Footer widget area 1 -->
		              <div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48508"><a href="https://www.liv-ex.com/faq/">FAQs</a>
<ul class="sub-menu">
	<li id="menu-item-28900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28900"><a href="https://www.liv-ex.com/us/contact-us/">Contact us</a></li>
</ul>
</li>
<li id="menu-item-11290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11290"><a href="/pricing/">Information</a>
<ul class="sub-menu">
	<li id="menu-item-25664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25664"><a href="https://www.liv-ex.com/category/member-updates/">Member updates</a></li>
	<li id="menu-item-45277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45277"><a href="https://www.liv-ex.com/3rd-party-data-sla-2/">LWIN Services SLA</a></li>
	<li id="menu-item-45278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45278"><a href="https://www.liv-ex.com/3rd-party-data-sla/">3rd party data SLA</a></li>
	<li id="menu-item-11947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11947"><a href="https://www.liv-ex.com/privacy-policy/">Privacy policy</a></li>
	<li id="menu-item-11946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11946"><a href="https://www.liv-ex.com/liv-ex-membership-terms/">Liv-ex Membership Terms</a></li>
	<li id="menu-item-43632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43632"><a href="https://files.liv-ex.com/Liv-ex_MSA_2020.pdf">Modern slavery act</a></li>
</ul>
</li>
</ul></div></div>				     <ul id="social">
						 <li><a target="_blank" href="https://twitter.com/Livex"><i class="fa fa-twitter"></i> </a></li> 																		 <li><a target="_blank" href="https://www.linkedin.com/company/liv-ex/"><i class="fa fa-linkedin"></i> </a></li> 						 <li><a target="_blank" href="https://www.facebook.com/Livex.Fine.Wine.Exchange"><i class="fa fa-facebook"></i> </a></li> 																																																																																																					</ul>
				</div><!--/span_3-->
				
				
				
								
								
			</div><!--/row-->
			
		</div><!--/container-->
	
	</div><!--/footer-widgets-->
	
	
	
		<div class="row" id="">
			
			<div class="container copyright">

				<div class="col span_7">
									</div>
				
				
									<div class="col span_5">
						
													<p>&copy; 2021 Liv-ex.  </p>
												
					</div><!--/span_5-->
							
			</div><!--/container-->
			
		</div><!--/row-->
		
		
</div><!--/footer-outer-->


	<div id="slide-out-widget-area-bg" class="slide-out-from-right dark"></div>
	<div id="slide-out-widget-area" class="slide-out-from-right" data-dropdown-func="default" data-back-txt="Back">

		
				<div class="inner" data-prepend-menu-mobile="false">

		  <a class="slide_out_area_close" href="#">
		  	<span class="icon-salient-x icon-default-style"></span>		  </a>


		   			   <div class="off-canvas-menu-container mobile-only">
			  		<ul class="menu">
					   <div id="mega-menu-wrap-top_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-top_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade" data-effect-speed="400" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="999" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-megamenu mega-columns-2 mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-34767 megamenu columns-2' id='mega-menu-item-34767'><a class="mega-menu-link" href="/wwd/" aria-haspopup="true" aria-expanded="false" tabindex="0">What we do<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-34767-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34767-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-2' id='mega-menu-item-custom_html-2'><div class="textwidget custom-html-widget"><div class="menu-grey">
	<span class="title"><a href="/data/">Data</a></span>
	<p>The world’s most comprehensive database of fine wine prices at your fingertips</p>
</div>
<div class="menu-grey">
	<span class="title"><a href="/trading/">Trading</a></span>
	<p>Buy or sell with speed and confidence from and to the largest pool of trusted merchants worldwide</p>
</div></div></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34767-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-4' id='mega-menu-item-custom_html-4'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title"><a href="/logistics/ ">Logistics</a></span>
	<p>The easier, faster and more cost-effective way to fulfil your Liv-ex trades worldwide</p>
</div>
<div class="menu-white">
	<span class="title"><a href="/automation/">Automation</a></span>
	<p>APIs to accelerate your processes and accelerate your business growth</p>
</div>
<div class="menu-white">
	<span class="title"><a href="/lwin/">LWIN</a></span>
	<p>The universal identifier for wine and spirits keeps drinks (information) flowing</p>
</div>
<div class="menu-white">
	<span class="title"><a href="/wine-matcher/">Wine Matcher</a></span>
	<p>Wine Matcher standardises Excel lists and adds price information so you can quickly find the best buying and selling opportunities. </p>
</div></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-34796' id='mega-menu-item-34796'><a class="mega-menu-link" href="/solutions/" aria-haspopup="true" aria-expanded="false" tabindex="0">Solutions<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-34796-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34796-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-5' id='mega-menu-item-custom_html-5'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title-2">I want to...</span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-price-wine/">Price wine</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-buy-wine/">Buy wine</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-sell-wine/">Sell wine</a></span>
</div></div></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34796-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-6' id='mega-menu-item-custom_html-6'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title-2">I am a...</span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-merchants/">Merchant / Trade</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/wine-investment/">Wine investment business</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-developers/">Developer</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/solutions-collectors/">Collector / Drinker</a></span>
</div></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-44124' id='mega-menu-item-44124'><a class="mega-menu-link" href="https://www.liv-ex.com/pricing/" tabindex="0">Pricing</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-34807' id='mega-menu-item-34807'><a class="mega-menu-link" href="/news-insights/" aria-haspopup="true" aria-expanded="false" tabindex="0">Market Data & Insights<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-34807-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34807-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-7' id='mega-menu-item-custom_html-7'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title-2">Market data</span>
</div>
<div class="menu-white">
	<span class="title"><a href="/news-insights/indices/">Indices</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/category/releases/">Releases</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/bordeaux-en-primeur-2020/">Bordeaux 2020</a></span>
</div></div></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-34807-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-item-custom_html-8' id='mega-menu-item-custom_html-8'><div class="textwidget custom-html-widget"><div class="menu-white">
	<span class="title-2">Insights <a href="/category/francais/" class="right">Français</a><a href="/category/liv-ex-blog-chinese-translation/" class="right"> 中文</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/news-insights/">The Fine Wine Market</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/news-insights/reports/">Liv-ex Reports</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/category/critical-opinion/harvest-reports/">Harvest Reports</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/category/spotlight/">Spotlight On</a></span>
</div>
<div class="menu-white">
	<span class="title"><a href="/category/critical-opinion/liv-ex-interviews/">Interviews</a></span>
</div></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-34818' id='mega-menu-item-34818'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">About<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-columns-2-of-6 mega-menu-item-custom_html-9' id='mega-menu-item-custom_html-9'><div class="textwidget custom-html-widget"><div class="menu-white"><span class="title"><a href="/us/">About Liv-ex</a></span></div>
<div class="menu-white"><span class="title"><a href="/story/">Our story</a></span></div>
<div class="menu-white"><span class="title"><a href="/us/people/">People</a></span></div>
<div class="menu-white"><span class="title"><a href="/customer-success/">Customer Success</a></span></div>
<div class="menu-white"><span class="title"><a href="/news-insights/press/">Press</a></span></div>
<div class="menu-white"><span class="title"><a href="/us/careers-liv-ex/">Careers</a></span></div>
<div class="menu-white"><span class="title"><a href="/faq/">FAQs</a></span></div>
<div class="menu-white"><span class="title"><a href="/contact-us/">Contact Us</a></span></div></div></li></ul>
</li><li class='mega-purple mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-11260 purple' id='mega-menu-item-11260'><a class="mega-menu-link" href="https://app.liv-ex.com/" tabindex="0">Log In</a></li></ul></div>		
					</ul>

					<ul class="menu secondary-header-items">					</ul>
				</div>
			
		</div>

		<div class="bottom-meta-wrap"></div><!--/bottom-meta-wrap-->
	</div>


</div> <!--/ajax-content-wrap-->



	<a id="to-top" class=""><i class="fa fa-angle-up"></i></a>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.4.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/6250281.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' id='salient-social-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.liv-ex.com\/wp-admin\/admin-ajax.php","postID":"49379","rooturl":"https:\/\/www.liv-ex.com","loveNonce":"a7eb051e15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/plugins/salient-social/js/salient-social.js?ver=1.1' id='salient-social-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.liv-ex.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"22aae1d67a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.16' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/third-party/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/third-party/jquery.mousewheel.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/priority.js?ver=11.0.1' id='nectar_priority-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/third-party/transit.js?ver=0.9.9' id='nectar-transit-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/third-party/waypoints.js?ver=4.0.1' id='nectar-waypoints-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/third-party/modernizr.js?ver=2.6.2' id='modernizer-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/plugins/salient-portfolio/js/third-party/imagesLoaded.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/third-party/hoverintent.js?ver=1.9' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/third-party/magnific.js?ver=7.0.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/third-party/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' id='nectar-frontend-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.liv-ex.com\/wp-admin\/admin-ajax.php","postID":"49379","rooturl":"https:\/\/www.liv-ex.com","disqusComments":"false","loveNonce":"a7eb051e15","mapApiKey":"AIzaSyBZ1tpXDPjK50RhDpfa7VXYqgnyUH3_wHw"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/themes/salient/js/init.js?ver=11.0.1' id='nectar-frontend-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/plugins/salient-core/js/third-party/touchswipe.min.js?ver=1.0' id='touchswipe-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.4' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.liv-ex.com/wp-includes/js/wp-embed.min.js?ver=d4b1892b3aa3facc15682b21983c6174' id='wp-embed-js'></script>
<script type='text/javascript' src='https://js.hsforms.net/forms/v2.js' id='leadin-forms-v2-js'></script>
	


</body>
</html>
